<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.birminghamtimes.com/xmlrpc.php">

    <!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.6.1 - https://www.adplugg.com -->
    <script data-cfasync="false">
        (function(ac) {
          var d = document, s = 'script', id = 'adplugg-adjs';
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id; js.async = 1;
          js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
          fjs.parentNode.insertBefore(js, fjs);
        }('A4829294'));
    </script>
    <!-- / AdPlugg -->

    <title>Maximize the Office Visit: Be an Intelligent Patient &#8211; The Birmingham Times</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Birmingham Times &raquo; Feed" href="http://www.birminghamtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Birmingham Times &raquo; Comments Feed" href="http://www.birminghamtimes.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.birminghamtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_comments-css'  href='http://www.birminghamtimes.com/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.birminghamtimes.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.birminghamtimes.com/wp-content/themes/point/style.css?ver=4.8.1' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38b7ee; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #38b7ee; color: #fff; } .header-button { background: #ffffff; } #logo a { color: ##555; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.birminghamtimes.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.birminghamtimes.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.birminghamtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.birminghamtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.birminghamtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.birminghamtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.birminghamtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.birminghamtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PEOPLE, PLACES AND THINGS' href='http://www.birminghamtimes.com/2017/09/people-places-and-things-71/' />
<link rel='next' title='Tailgating before the game can be fun &#8211; and safe if you follow these tips' href='http://www.birminghamtimes.com/2017/09/tailgating-before-the-game-can-be-fun-and-safe-if-you-follow-these-tips/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/" />
<link rel='shortlink' href='http://wp.me/p3Qa3v-8cL' />
<link rel="alternate" type="application/json+oembed" href="http://www.birminghamtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.birminghamtimes.com%2F2017%2F09%2Fmaximize-the-office-visit-be-an-intelligent-patient%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.birminghamtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.birminghamtimes.com%2F2017%2F09%2Fmaximize-the-office-visit-be-an-intelligent-patient%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<!--[if IE 7]>
<link rel="stylesheet" href="http://www.birminghamtimes.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: ##e7e5e6; }
</style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maximize the Office Visit: Be an Intelligent Patient" />
<meta property="og:url" content="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/" />
<meta property="og:description" content="By Glenn Ellis" />
<meta property="article:published_time" content="2017-09-07T10:07:43+00:00" />
<meta property="article:modified_time" content="2017-09-07T10:07:43+00:00" />
<meta property="og:site_name" content="The Birmingham Times" />
<meta property="og:image" content="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay.jpg" />
<meta property="og:image:width" content="902" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@BhamTimes" />
<meta name="twitter:image" content="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body id="blog" class="post-template-default single single-post postid-31543 single-format-standard custom-background">
<div class="main-container">

			<div class="trending-articles">
			<ul>
				<li class="firstlink">Now Trending:</li>
									<li class="trendingPost ">
						<a href="http://www.birminghamtimes.com/2017/09/inside-birminghams-martial-arts-community/" title="The Focus, Power and Discipline of Birmingham&#8217;s Martial Arts Community" rel="bookmark">The Focus, Power and Dis...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.birminghamtimes.com/2017/09/artist-teacher-master-mustafa-ali-connects-music-and-the-martial-arts/" title="Sensei Mustafa Ali:  “The black belt itself represents infinity . . . there&#8217;s never an end to learning&#8217;" rel="bookmark">Sensei Mustafa Ali:  “...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.birminghamtimes.com/2017/09/meet-grand-master-paul-calligan-and-some-of-the-areas-top-martial-arts-experts/" title="Meet Grand Master Paul Calligan and some of the area&#8217;s top martial arts experts" rel="bookmark">Meet Grand Master Paul C...</a>
					</li>                   
									<li class="trendingPost last">
						<a href="http://www.birminghamtimes.com/2017/09/i-am-bham-this-fitness-boot-camp-changes-lives-in-the-magic-city/" title="I Am BHAM: This Fitness Boot Camp Changes Lives in the Magic City" rel="bookmark">I Am BHAM: This Fitness ...</a>
					</li>                   
							</ul>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://www.birminghamtimes.com"><img src="http://www.birminghamtimes.com/wp-content/uploads/2016/05/WEBSITEBANNER7-1024x197.jpg" alt="The Birmingham Times"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-14459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.birminghamtimes.com/category/local/">Local<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-14471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/local/business/">Business<br /><span class="sub"></span></a></li>
	<li id="menu-item-14474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/classified/">Classified<br /><span class="sub"></span></a></li>
	<li id="menu-item-14472" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/local/magic-city-classic/">Magic City Classic<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-14467" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/national/">National<br /><span class="sub"></span></a></li>
<li id="menu-item-14466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/opinion/">Opinion<br /><span class="sub"></span></a></li>
<li id="menu-item-14460" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/religion/">Religion<br /><span class="sub"></span></a></li>
<li id="menu-item-14461" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/entertainment/showtime-entertainment/">Showtime<br /><span class="sub"></span></a></li>
<li id="menu-item-14462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/sports/">Sports<br /><span class="sub"></span></a></li>
<li id="menu-item-14463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.birminghamtimes.com/category/lifestyle/">Lifestyle<br /><span class="sub"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-14470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/lifestyle/obituary/">Obituary<br /><span class="sub"></span></a></li>
	<li id="menu-item-14469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/lifestyle/everything-black/greek-life/">Greek Life<br /><span class="sub"></span></a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.birminghamtimes.com/category/lifestyle/health/">Health<br /><span class="sub"></span></a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.birminghamtimes.com/category/lifestyle/everything-black/">Everything Black<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-21601" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.birminghamtimes.com/about/subscriptions/">Subscribe<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

			<div class="header-bottom-second">
			<div id="header-widget-container">
				<div class="widget-header">
					<div class="adplugg-tag" data-adplugg-zone="header_leaderboard"></div>
				</div>
				<div class="widget-header-bottom-right">
					<div class="textwidget">
						<div class="topad">
							<a href="" class="header-button"></a> 						</div>
					</div>
				</div><!-- .widget-header-bottom-right -->
			</div><!-- #header-widget-container -->	
		</div><!-- .header-bottom-second -->
		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-31543" class="post post-31543 type-post status-publish format-standard has-post-thumbnail hentry category-recent-stories category-health tag-doctor tag-glenn-ellis tag-health-2 tag-healthcare">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Maximize the Office Visit: Be an Intelligent Patient</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.birminghamtimes.com/author/admin/" title="Posts by Birmingham Times" rel="author">Birmingham Times</a></span> | <span class="thetime">September 7, 2017</span> | <span class="thecategory"><a href="http://www.birminghamtimes.com/category/recent-stories/" rel="category tag">♃ Recent Stories ☄</a>, <a href="http://www.birminghamtimes.com/category/lifestyle/health/" rel="category tag">Health</a></span> | <span class="thecomment"><a href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/#respond">No Comments</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>By Glenn Ellis<span id="more-31543"></span></p>
<figure id="attachment_31629" style="width: 902px" class="wp-caption alignleft"><a href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/ellisnursepixabay/" rel="attachment wp-att-31629"><img data-attachment-id="31629" data-permalink="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/ellisnursepixabay/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay.jpg" data-orig-size="902,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ellisnursepixabay" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay-300x160.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay.jpg" class="size-full wp-image-31629" src="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay.jpg" alt="" width="902" height="480" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay.jpg 902w, http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay-300x160.jpg 300w, http://www.birminghamtimes.com/wp-content/uploads/2017/09/ellisnursepixabay-768x409.jpg 768w" sizes="(max-width: 902px) 100vw, 902px" /></a><figcaption class="wp-caption-text"><em>Make sure your health care professional is listening to what you say, (Pixabay)</em></figcaption></figure>
<p>As health-reform continues to take effect over the next several years (in one way or the other), millions of newly insured Americans will gain access to a regular doctor. They will soon learn what others already know: Getting the best care from your doctor requires navigating a complex relationship within the precious few minutes during a typical office visit.</p>
<figure id="attachment_26089" style="width: 256px" class="wp-caption alignleft"><a href="http://www.birminghamtimes.com/2017/01/resolve-to-reduce-debt-in-2017/glenn-ellis/" rel="attachment wp-att-26089"><img data-attachment-id="26089" data-permalink="http://www.birminghamtimes.com/2017/01/resolve-to-reduce-debt-in-2017/glenn-ellis/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/01/Glenn-Ellis-e1483600921324.jpg" data-orig-size="256,303" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="glenn-ellis" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/01/Glenn-Ellis-e1483600921324-253x300.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/01/Glenn-Ellis-e1483600921324.jpg" class="size-full wp-image-26089" src="http://www.birminghamtimes.com/wp-content/uploads/2017/01/Glenn-Ellis-e1483600921324.jpg" alt="" width="256" height="303" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/01/Glenn-Ellis-e1483600921324.jpg 256w, http://www.birminghamtimes.com/wp-content/uploads/2017/01/Glenn-Ellis-e1483600921324-253x300.jpg 253w" sizes="(max-width: 256px) 100vw, 256px" /></a><figcaption class="wp-caption-text"><em>Glenn Ellis</em></figcaption></figure>
<p>One thing that all of us should understand is the enormous demands on your doctor’s time. Every day, people just like you are planning to go see the same doctor that you are, and expecting to be treated like they are her/his most important patient.</p>
<p>Do you ever feel like your doctor isn’t really listening? Or that he/she doesn’t review notes when meeting with you. Or maybe you are wondering what even goes into the notes?</p>
<p>Between 40 percent to 80 percent of medical information provided by care providers is forgotten immediately, and the greater the amount of information shared the greater the percentage forgotten. That’s huge, and that lack of retention has negative impacts on patient understanding, adherence and outcomes.</p>
<p>People best take in information presented in two ways: verbally and visually. Studies have found that when medical instruction was provided verbally, only 14 percent of the information was retained, versus 80 percent when a visual accompanied with text was provided.</p>
<p>Teaming up with your doctor means helping him or her to do the best job possible in treating you. That might mean jumping in and doing a quick review to make sure your doctor is up-to-date on what you told him/her and what they told you during the last visit. It might also mean correcting your doctor when he/she is in error.</p>
<p>Here’s how:</p>
<p>Review what you think you heard during the last appointment. Give your doctor a brief summary of where you are to date. It can save a lot of time and frustration for you and your doctor. You can say something like: “I just want to touch base on where we are on _____________. During our last appointment, you said _____________ and as a result I _________________. Are you still comfortable with that?” This approach has a couple of benefits. The first, of course, is that you help assure you are going to get accurate and appropriate recommendation. The second, less obvious benefit, is that give your doctor an out if he/she has forgotten what was said.</p>
<p>Jump in and make a correction. As the saying goes, when you see something, say something! You can do this without being confrontational. Smile and say, “Actually, I heard it another way and I want to make sure we are in sync. I thought you told me to _________________ because _____________.”</p>
<p>Stated this way, you are not saying directly that your doctor is in error, but that there may have been a miscommunication. This isn’t about “sucking up” to your doctor, but it avoids putting your doctor on the defensive, and promotes the type of teamwork that should exist in a doctor/patient relationship. And keep in mind that the misunderstanding could have been on your end, especially if your doctor was moving faster than usual that day and didn’t explain things thoroughly.</p>
<p>Express your concerns if you feel your healthcare is at risk in any way. I am not intending to imply that you shouldn’t advocate for yourself. If your doctor’s contradictions or forgetfulness alarms you in any way, e.g. if you are absently-mindedly prescribed what you know to be a medication you should not be taking, then you have a right to make your doctor aware of your concern.</p>
<p>Take a direct approach: “I need to express a concern here. I know you have a lot of patients to see. But I am (allergic to, have had no results before from, etc.) that medication. We’ve talked about it before, and it should be in my file. I get worried when I feel like you aren’t giving me your full attention.” You’re helping your doctor to do his/her job better.</p>
<p>Remember: Patience is a virtue. But up to a point. There is a fine balance between helping your doctor keep things straight and putting up with forgetfulness or lack of attention that can be harmful to your health. It’s up to you to decide when the line has been crossed. As always, be your own best advocate.</p>
<p>Don’t hesitate to take the lead to make sure you’re on the same page. Helping your doctor to do his/her job benefits both of you.</p>
<p>Remember, I’m not a doctor. I just sound like one.</p>
<p>Take good care of yourself and live the best life possible!</p>
<p>The information included in this column is for educational purposes only. It is not intended nor implied to be a substitute for professional medical advice. The reader should always consult his or her healthcare provider to determine the appropriateness of the information for their own situation or if they have any questions regarding a medical condition or treatment plan.</p>
<p><em>Glenn Ellis, is a Health Advocacy Communications Specialist. He is the author of Which Doctor?, and Information is the Best Medicine. For more good health information, visit: www.glennellis.com</em></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.birminghamtimes.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '31543'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31543" class="share-google-plus-1 sd-button share-icon" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31543" class="share-facebook sd-button share-icon" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31543" class="share-twitter sd-button share-icon" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-31543" class="share-pinterest sd-button share-icon" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-31543" class="share-linkedin sd-button share-icon" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.birminghamtimes.com/2017/09/maximize-the-office-visit-be-an-intelligent-patient/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Maximize%20the%20Office%20Visit%3A%20Be%20an%20Intelligent%20Patient http%3A%2F%2Fwww.birminghamtimes.com%2F2017%2F09%2Fmaximize-the-office-visit-be-an-intelligent-patient%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56760721-31543-59b15bb5121bd' data-src='//widgets.wp.com/likes/#blog_id=56760721&amp;post_id=31543&amp;origin=www.birminghamtimes.com&amp;obj_id=56760721-31543-59b15bb5121bd' data-name='like-post-frame-56760721-31543-59b15bb5121bd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>														 
															<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Tags:</span><a href="http://www.birminghamtimes.com/tag/doctor/" rel="tag">doctor</a>, <a href="http://www.birminghamtimes.com/tag/glenn-ellis/" rel="tag">Glenn Ellis</a>, <a href="http://www.birminghamtimes.com/tag/health-2/" rel="tag">health</a>, <a href="http://www.birminghamtimes.com/tag/healthcare/" rel="tag">healthcare</a></div>
								<!-- End Tags -->
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Related Posts</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.birminghamtimes.com/2017/07/cleaning-up-contaminated-soil-is-first-step-in-addressing-the-problem/" rel="bookmark" title="Cleaning up contaminated soil is first step in addressing the problem">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.birminghamtimes.com/wp-content/uploads/2017/07/RandyBrinson_pix-60x57.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/07/RandyBrinson_pix-60x57.png 60w, http://www.birminghamtimes.com/wp-content/uploads/2017/07/RandyBrinson_pix-140x130.png 140w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="30108" data-permalink="http://www.birminghamtimes.com/2017/07/cleaning-up-contaminated-soil-is-first-step-in-addressing-the-problem/randybrinson_pix/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/07/RandyBrinson_pix.png" data-orig-size="659,542" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RandyBrinson_pix" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/07/RandyBrinson_pix-300x247.png" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/07/RandyBrinson_pix.png" />																					</span>
										<span>
											Cleaning up contaminated soil is first step in addressing the problem										</span>
									</a>
									<div class="meta">
										<a href="http://www.birminghamtimes.com/2017/07/cleaning-up-contaminated-soil-is-first-step-in-addressing-the-problem/#respond" rel="nofollow">No Comments</a> | <span class="thetime">Jul 13, 2017</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.birminghamtimes.com/2016/05/shes-a-skilled-doctor-and-a-chaplain-who-seamlessly-blends-the-two-callings/" rel="bookmark" title="She’s a skilled doctor and a chaplain who seamlessly blends the two callings">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.birminghamtimes.com/wp-content/uploads/2016/05/hickmanpix-60x57.png" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2016/05/hickmanpix-60x57.png 60w, http://www.birminghamtimes.com/wp-content/uploads/2016/05/hickmanpix-140x130.png 140w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="21551" data-permalink="http://www.birminghamtimes.com/2016/05/shes-a-skilled-doctor-and-a-chaplain-who-seamlessly-blends-the-two-callings/hickmanpix/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2016/05/hickmanpix.png" data-orig-size="660,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hickmanpix" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2016/05/hickmanpix-216x300.png" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2016/05/hickmanpix.png" />																					</span>
										<span>
											She’s a skilled doctor and a chaplain who seamlessly blends the two callings										</span>
									</a>
									<div class="meta">
										<a href="http://www.birminghamtimes.com/2016/05/shes-a-skilled-doctor-and-a-chaplain-who-seamlessly-blends-the-two-callings/#respond" rel="nofollow">No Comments</a> | <span class="thetime">May 19, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://www.birminghamtimes.com/2016/04/treasury-officials-say-harriet-tubman-will-go-on-the-20-bill/" rel="bookmark" title="Treasury officials say Harriet Tubman will go on the $20 bill">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.birminghamtimes.com/wp-content/uploads/2016/04/TUBMAN-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2016/04/TUBMAN-60x57.jpg 60w, http://www.birminghamtimes.com/wp-content/uploads/2016/04/TUBMAN-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="21259" data-permalink="http://www.birminghamtimes.com/2016/04/treasury-officials-say-harriet-tubman-will-go-on-the-20-bill/tubman/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2016/04/TUBMAN.jpg" data-orig-size="1200,1515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TUBMAN" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2016/04/TUBMAN-238x300.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2016/04/TUBMAN-811x1024.jpg" />																					</span>
										<span>
											Treasury officials say Harriet Tubman will go on the $20 bill										</span>
									</a>
									<div class="meta">
										<a href="http://www.birminghamtimes.com/2016/04/treasury-officials-say-harriet-tubman-will-go-on-the-20-bill/#respond" rel="nofollow">No Comments</a> | <span class="thetime">Apr 21, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://www.birminghamtimes.com/2016/02/grooming-kinky-hair-requires-understanding/" rel="bookmark" title="Grooming Kinky Hair Requires Understanding">
										<span class="rthumb">
																							<img width="60" height="57" src="http://www.birminghamtimes.com/wp-content/uploads/2016/02/Pete-Stone-e1454688842769-60x57.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2016/02/Pete-Stone-e1454688842769-60x57.jpg 60w, http://www.birminghamtimes.com/wp-content/uploads/2016/02/Pete-Stone-e1454688842769-140x130.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="20385" data-permalink="http://www.birminghamtimes.com/2016/02/what-is-true-natural-kinky-hair/pete-stone/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2016/02/Pete-Stone-e1454688842769.jpg" data-orig-size="291,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pete Stone" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2016/02/Pete-Stone-e1454688842769-240x300.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2016/02/Pete-Stone-e1454688842769.jpg" />																					</span>
										<span>
											Grooming Kinky Hair Requires Understanding										</span>
									</a>
									<div class="meta">
										<a href="http://www.birminghamtimes.com/2016/02/grooming-kinky-hair-requires-understanding/#respond" rel="nofollow">No Comments</a> | <span class="thetime">Feb 18, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
													<!-- Start Author Box -->
							<div class="postauthor-container">
								<h4>About The Author</h4>
								<div class="postauthor">
									<img alt='' src='http://2.gravatar.com/avatar/2f76275e174d2a4e4d2047d6dfc84593?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f76275e174d2a4e4d2047d6dfc84593?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5>admin</h5>
									<p></p>
								</div>
							</div>
							<!-- End Author Box -->
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
							</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Follow The Birmingham Times</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/birmingham.times/" target="_blank"><i class="point-icon icon-facebook"></i></a></li><li class="social-instagram"><a title="Instagram" href="https://www.instagram.com/birminghamtimes/" target="_blank"><i class="point-icon icon-instagram"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/bhamtimes" target="_blank"><i class="point-icon icon-twitter"></i></a></li></ul></div></aside><aside id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form method="get" id="searchform" class="search-form" action="http://www.birminghamtimes.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Read our latest issue, on stands now!</h3>			<div class="textwidget"><p><a href="http://www.birminghamtimes.com/?attachment_id=31613" rel="attachment wp-att-31613"></a><a href="http://www.birminghamtimes.com/?attachment_id=31613" rel="attachment wp-att-31613"><img class="aligncenter wp-image-31613 size-full" src="http://www.birminghamtimes.com/wp-content/uploads/2017/09/9.7_COVER54458-1.jpg" alt="" width="3000" height="4050" /></a></p>
</div>
		</aside><aside id="adplugg-49" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar"></div></aside><aside id="adplugg-72" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_2"></div></aside><aside id="adplugg-63" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_3"></div></aside><aside id="adplugg-68" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_4"></div></aside><aside id="adplugg-76" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_5"></div></aside><aside id="adplugg-73" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_6"></div></aside><aside id="adplugg-79" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_12"></div></aside><aside id="adplugg-80" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_15"></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="https://spaceoneeleven.org/artinthemaking/" rel="attachment wp-att-31428"><img class="aligncenter size-full wp-image-31428" src="http://www.birminghamtimes.com/wp-content/uploads/2017/08/Birmingham-Times_Digital-Ad_8_17_1753598.jpg" alt="" width="2500" height="2082" /></a></p>
</div>
		</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.birminghamtimes.com/2017/09/'> September 2017 </option>
	<option value='http://www.birminghamtimes.com/2017/08/'> August 2017 </option>
	<option value='http://www.birminghamtimes.com/2017/07/'> July 2017 </option>
	<option value='http://www.birminghamtimes.com/2017/06/'> June 2017 </option>
	<option value='http://www.birminghamtimes.com/2017/05/'> May 2017 </option>
	<option value='http://www.birminghamtimes.com/2017/04/'> April 2017 </option>
	<option value='http://www.birminghamtimes.com/2017/03/'> March 2017 </option>
	<option value='http://www.birminghamtimes.com/2017/02/'> February 2017 </option>
	<option value='http://www.birminghamtimes.com/2017/01/'> January 2017 </option>
	<option value='http://www.birminghamtimes.com/2016/12/'> December 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/11/'> November 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/10/'> October 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/09/'> September 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/08/'> August 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/07/'> July 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/06/'> June 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/05/'> May 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/04/'> April 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/03/'> March 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/02/'> February 2016 </option>
	<option value='http://www.birminghamtimes.com/2016/01/'> January 2016 </option>
	<option value='http://www.birminghamtimes.com/2015/12/'> December 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/11/'> November 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/10/'> October 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/09/'> September 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/08/'> August 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/07/'> July 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/06/'> June 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/05/'> May 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/04/'> April 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/03/'> March 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/02/'> February 2015 </option>
	<option value='http://www.birminghamtimes.com/2015/01/'> January 2015 </option>
	<option value='http://www.birminghamtimes.com/2014/12/'> December 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/11/'> November 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/10/'> October 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/09/'> September 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/08/'> August 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/07/'> July 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/06/'> June 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/05/'> May 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/04/'> April 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/03/'> March 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/02/'> February 2014 </option>
	<option value='http://www.birminghamtimes.com/2014/01/'> January 2014 </option>
	<option value='http://www.birminghamtimes.com/2013/12/'> December 2013 </option>
	<option value='http://www.birminghamtimes.com/2013/11/'> November 2013 </option>
	<option value='http://www.birminghamtimes.com/2013/10/'> October 2013 </option>
	<option value='http://www.birminghamtimes.com/2013/09/'> September 2013 </option>
	<option value='http://www.birminghamtimes.com/2013/08/'> August 2013 </option>

		</select>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Top Stories</h3>		<ul>
					<li>
				<a href="http://www.birminghamtimes.com/2017/09/inside-birminghams-martial-arts-community/">The Focus, Power and Discipline of Birmingham&#8217;s Martial Arts Community</a>
						</li>
					<li>
				<a href="http://www.birminghamtimes.com/2017/09/artist-teacher-master-mustafa-ali-connects-music-and-the-martial-arts/">Sensei Mustafa Ali:  “The black belt itself represents infinity . . . there&#8217;s never an end to learning&#8217;</a>
						</li>
					<li>
				<a href="http://www.birminghamtimes.com/2017/09/meet-grand-master-paul-calligan-and-some-of-the-areas-top-martial-arts-experts/">Meet Grand Master Paul Calligan and some of the area&#8217;s top martial arts experts</a>
						</li>
					<li>
				<a href="http://www.birminghamtimes.com/2017/09/i-am-bham-this-fitness-boot-camp-changes-lives-in-the-magic-city/">I Am BHAM: This Fitness Boot Camp Changes Lives in the Magic City</a>
						</li>
					<li>
				<a href="http://www.birminghamtimes.com/2017/09/jerethia-recey-blake-took-a-sweet-idea-on-the-road-to-business-success/">Jerethia ‘Recey’ Blake took a sweet idea on the road to business success</a>
						</li>
				</ul>
		</aside>		<aside id="adplugg-70" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_7"></div></aside><aside id="adplugg-45" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_8"></div></aside><aside id="adplugg-78" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_9"></div></aside><aside id="adplugg-67" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_10"></div></aside><aside id="adplugg-66" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_11"></div></aside><aside id="adplugg-62" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_13"></div></aside><aside id="adplugg-69" class="widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_14"></div></aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">recent-stories</div></h3>
								<div class="excerpt">
						<a href="http://www.birminghamtimes.com/2017/09/inside-birminghams-martial-arts-community/" title="The Focus, Power and Discipline of Birmingham&#8217;s Martial Arts Community" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake7-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake7-140x130.jpg 140w, http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake7-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="31593" data-permalink="http://www.birminghamtimes.com/2017/09/inside-birminghams-martial-arts-community/martial-arts-class-4/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake7.jpg" data-orig-size="2223,1529" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Frank Couch&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Linda May says the classes have helped her physically and mentally. Since Mustafa Ali, leads a martial arts class at the Urban Attic gym on 1st avenue North in the  Eastlake community of Birmingham, Alabama Saturday August 12, 2017.  (Frank Couch \/ The Birmingham Times)&quot;,&quot;created_timestamp&quot;:&quot;1502553710&quot;,&quot;copyright&quot;:&quot;Frank Couch Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Martial Arts Class&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Martial Arts Class" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake7-300x206.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake7-1024x704.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">The Focus, Power and Discipline of Birmingham&#8217;s Martial Arts Community</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.birminghamtimes.com/2017/09/artist-teacher-master-mustafa-ali-connects-music-and-the-martial-arts/" title="Sensei Mustafa Ali:  “The black belt itself represents infinity . . . there&#8217;s never an end to learning&#8217;" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake8-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake8-140x130.jpg 140w, http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake8-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="31586" data-permalink="http://www.birminghamtimes.com/2017/09/artist-teacher-master-mustafa-ali-connects-music-and-the-martial-arts/martial-arts-class/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake8.jpg" data-orig-size="2209,1539" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Frank Couch&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Since Mustafa Ali, leads a martial arts class at the Urban Attic gym on 1st avenue North in the  Eastlake community of Birmingham, Alabama Saturday August 12, 2017.  (Frank Couch \/ The Birmingham Times)&quot;,&quot;created_timestamp&quot;:&quot;1502553993&quot;,&quot;copyright&quot;:&quot;Frank Couch Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Martial Arts Class&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Martial Arts Class" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake8-300x209.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Martial-Arts-Class-in-East-Lake8-1024x713.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Sensei Mustafa Ali:  “The black belt itself represents infinity . . . there&#8217;s never an end to learning&#8217;</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.birminghamtimes.com/2017/09/meet-grand-master-paul-calligan-and-some-of-the-areas-top-martial-arts-experts/" title="Meet Grand Master Paul Calligan and some of the area&#8217;s top martial arts experts" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Paul-Calligan2-Copy-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Paul-Calligan2-Copy-140x130.jpg 140w, http://www.birminghamtimes.com/wp-content/uploads/2017/09/Paul-Calligan2-Copy-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="31590" data-permalink="http://www.birminghamtimes.com/2017/09/meet-grand-master-paul-calligan-and-some-of-the-areas-top-martial-arts-experts/paul-calligan2-copy/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Paul-Calligan2-Copy.jpg" data-orig-size="2400,1646" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503582072&quot;,&quot;copyright&quot;:&quot;Frank Couch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paul Calligan2 &#8211; Copy" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Paul-Calligan2-Copy-300x206.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/Paul-Calligan2-Copy-1024x702.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Meet Grand Master Paul Calligan and some of the area&#8217;s top martial arts experts</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.birminghamtimes.com/2017/09/i-am-bham-this-fitness-boot-camp-changes-lives-in-the-magic-city/" title="I Am BHAM: This Fitness Boot Camp Changes Lives in the Magic City" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.birminghamtimes.com/wp-content/uploads/2017/09/BootCamp_pix3-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/09/BootCamp_pix3-140x130.jpg 140w, http://www.birminghamtimes.com/wp-content/uploads/2017/09/BootCamp_pix3-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="31577" data-permalink="http://www.birminghamtimes.com/2017/09/i-am-bham-this-fitness-boot-camp-changes-lives-in-the-magic-city/bootcamp_pix3/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/BootCamp_pix3.jpg" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BootCamp_pix3" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/BootCamp_pix3-300x200.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/BootCamp_pix3-1024x683.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">I Am BHAM: This Fitness Boot Camp Changes Lives in the Magic City</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.birminghamtimes.com/2017/09/jerethia-recey-blake-took-a-sweet-idea-on-the-road-to-business-success/" title="Jerethia ‘Recey’ Blake took a sweet idea on the road to business success" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ReceyBlake_pix-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ReceyBlake_pix-140x130.jpg 140w, http://www.birminghamtimes.com/wp-content/uploads/2017/09/ReceyBlake_pix-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="31575" data-permalink="http://www.birminghamtimes.com/2017/09/jerethia-recey-blake-took-a-sweet-idea-on-the-road-to-business-success/receyblake_pix/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ReceyBlake_pix.jpg" data-orig-size="1185,864" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ReceyBlake_pix" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ReceyBlake_pix-300x219.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/ReceyBlake_pix-1024x747.jpg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Jerethia ‘Recey’ Blake took a sweet idea on the road to business success</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.birminghamtimes.com/2017/09/congresswoman-terri-sewell-ending-daca-would-cost-alabama-upwards-of-180m/" title="Congresswoman Terri Sewell: Ending DACA would cost Alabama Upwards of $180M" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.birminghamtimes.com/wp-content/uploads/2017/09/DACA_pix-140x130.jpeg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.birminghamtimes.com/wp-content/uploads/2017/09/DACA_pix-140x130.jpeg 140w, http://www.birminghamtimes.com/wp-content/uploads/2017/09/DACA_pix-60x57.jpeg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="31616" data-permalink="http://www.birminghamtimes.com/2017/09/congresswoman-terri-sewell-ending-daca-would-cost-alabama-upwards-of-180m/daca_pix/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/DACA_pix.jpeg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DACA_pix" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/DACA_pix-300x200.jpeg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2017/09/DACA_pix.jpeg" />															</div>
							<p class="footer-title">
								<span class="featured-title">Congresswoman Terri Sewell: Ending DACA would cost Alabama Upwards of $180M</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.birminghamtimes.com" title="Since 1964" rel="nofollow">The Birmingham Times</a>.</div>
		<div class="copyright-text">
			Powered by <a href="http://www.worldwidedigitaldesign.com/">World Wide Digital LLC</a>.		</div>
		<div class="footer-navigation">
							<ul id="menu-footer-menu" class="menu"><li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14451"><a href="http://www.birminghamtimes.com/political-times-are-here/">POLITICAL TIMES ARE HERE</a></li>
<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14453"><a href="http://www.birminghamtimes.com/staff/">Our Staff</a></li>
<li id="menu-item-14454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14454"><a href="http://www.birminghamtimes.com/about/">About Us</a></li>
</ul>					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->
	<div style="display:none">
	<div class="grofile-hash-map-2f76275e174d2a4e4d2047d6dfc84593">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.birminghamtimes.com\/2017\/09\/maximize-the-office-visit-be-an-intelligent-patient\/":31543};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/maximize-the-office-visit-be-an-intelligent-patient/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.birminghamtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.birminghamtimes.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.birminghamtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.birminghamtimes.com\/wp-admin\/admin-ajax.php","nonce":"52de5bb23e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.birminghamtimes.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.birminghamtimes.com%2F2017%2F09%2Fmaximize-the-office-visit-be-an-intelligent-patient%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'56760721',post:'31543',tz:'-5',srv:'www.birminghamtimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '56760721', '31543' ]);
</script>
</div><!-- main-container -->

</body>
</html>