<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Birmingham City students recognized for essays on racial history | The Birmingham Times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.birminghamtimes.com/xmlrpc.php" />
    
	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.9.35 - https://www.adplugg.com -->
	<script data-cfasync="false">
		(function(ac) {
			var d = document, s = 'script', id = 'adplugg-adjs';
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = 1;
			js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			fjs.parentNode.insertBefore(js, fjs);
		}('A4829294'));
	</script>
	<!-- / AdPlugg -->

			<meta property="og:image" content="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Birmingham Times &raquo; Feed" href="http://www.birminghamtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Birmingham Times &raquo; Comments Feed" href="http://www.birminghamtimes.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.birminghamtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.birminghamtimes.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.13' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='http://www.birminghamtimes.com/wp-content/plugins/social/assets/comments.css?ver=2.11' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.birminghamtimes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.birminghamtimes.com/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.birminghamtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.birminghamtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.birminghamtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='http://www.birminghamtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.birminghamtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.birminghamtimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Princeton Baptist creates awareness about cardiovascular health' href='http://www.birminghamtimes.com/2020/02/princeton-baptist-creates-awareness-about-cardiovascular-health/' />
<link rel='next' title='After Trump’s trial, Sen. Doug Jones makes case at Samford U.' href='http://www.birminghamtimes.com/2020/02/after-trumps-trial-sen-doug-jones-made-case-at-samford-u/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/" />
<link rel='shortlink' href='https://wp.me/p3Qa3v-dO1' />
<link rel="alternate" type="application/json+oembed" href="http://www.birminghamtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.birminghamtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:1px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.birminghamtimes.com\/wp-admin\/","wpRestNonce":"0aa0310361","wpRestUrl":"http:\/\/www.birminghamtimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.birminghamtimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Birmingham City students recognized for essays on racial history" />
<meta property="og:url" content="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/" />
<meta property="og:description" content="By Erica Wright The Birmingham Times " />
<meta property="article:published_time" content="2020-02-10T18:47:12+00:00" />
<meta property="article:modified_time" content="2020-02-10T19:54:23+00:00" />
<meta property="og:site_name" content="The Birmingham Times" />
<meta property="og:image" content="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100.jpg" />
<meta property="og:image:width" content="4032" />
<meta property="og:image:height" content="3024" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@BhamTimes" />
<meta name="twitter:text:title" content="Birmingham City students recognized for essays on racial history" />
<meta name="twitter:image" content="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-main-menu {
        background-color: #a8a8a8;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.birminghamtimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.birminghamtimes.com/category/recent-stories/",
                                "name": "♃ Recent Stories ☄"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/",
                                "name": "Birmingham City students recognized for essays on racial history"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144655780-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144655780-1');
</script>
	</head>

<body class="post-template-default single single-post postid-53073 single-format-standard birmingham-city-students-recognized-for-essays-on-racial-history global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/birmingham.times/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/birminghamtimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bhamtimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-39580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-39580"><a href="http://www.birminghamtimes.com/category/btcovers/">BTCOVERS</a></li>
<li id="menu-item-39582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39582"><a href="#">LOCAL<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14459"><a href="http://www.birminghamtimes.com/category/local/">Local News</a></li>
	<li id="menu-item-39581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39581"><a href="http://www.birminghamtimes.com/category/local/state-news/">State News</a></li>
</ul>
</li>
<li id="menu-item-14467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14467"><a href="http://www.birminghamtimes.com/category/national/">National</a></li>
<li id="menu-item-14471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14471"><a href="http://www.birminghamtimes.com/category/business-2/business/">Business</a></li>
<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14464"><a href="http://www.birminghamtimes.com/category/lifestyle/health/">Health<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39583"><a href="http://www.birminghamtimes.com/category/lifestyle/health/">Health News</a></li>
	<li id="menu-item-39584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39584"><a href="http://www.birminghamtimes.com/category/lifestyle/health/glenn-ellis/">Glenn Ellis</a></li>
	<li id="menu-item-39873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39873"><a href="http://www.birminghamtimes.com/category/lifestyle/health/samuetta-drew/">Samuetta Drew</a></li>
</ul>
</li>
<li id="menu-item-39585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39585"><a href="http://www.birminghamtimes.com/category/people-profile/">People Profile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39586"><a href="http://www.birminghamtimes.com/category/people-profile/bham-people/">Bham People</a></li>
	<li id="menu-item-38034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38034"><a href="http://www.birminghamtimes.com/category/third-thursdays/">Third Thursdays</a></li>
</ul>
</li>
<li id="menu-item-14461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14461"><a href="http://www.birminghamtimes.com/category/love-stories/black-love/">Love Stories</a></li>
<li id="menu-item-40004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40004"><a href="#">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39588"><a href="http://www.birminghamtimes.com/category/local-entertainment/">Entertainment</a></li>
	<li id="menu-item-39870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39870"><a href="http://www.birminghamtimes.com/category/local-entertainment/national-entertainment/">National Entertainment</a></li>
	<li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39589"><a href="http://www.birminghamtimes.com/category/local-entertainment/ppt/">PPT</a></li>
</ul>
</li>
<li id="menu-item-39868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39868"><a href="#">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14466"><a href="http://www.birminghamtimes.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-39861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39861"><a href="http://www.birminghamtimes.com/category/opinion/bham-voices/">Bham Voices</a></li>
	<li id="menu-item-39863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39863"><a href="http://www.birminghamtimes.com/category/opinion/hollis-wormsby/">Hollis Wormsby</a></li>
	<li id="menu-item-39865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39865"><a href="http://www.birminghamtimes.com/category/opinion/marc-morial/">Marc Morial</a></li>
	<li id="menu-item-39862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39862"><a href="http://www.birminghamtimes.com/category/opinion/dr-jesse-lewis-sr/">Dr Jesse Lewis Sr</a></li>
	<li id="menu-item-39874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39874"><a href="http://www.birminghamtimes.com/category/opinion/marian-wright-edelman/">Marian Wright Edelman</a></li>
	<li id="menu-item-39864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39864"><a href="http://www.birminghamtimes.com/category/opinion/julianne-malveaux/">Julianne Malveaux</a></li>
	<li id="menu-item-39867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39867"><a href="http://www.birminghamtimes.com/category/opinion/wayne-curtis/">Wayne Curtis</a></li>
	<li id="menu-item-39866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39866"><a href="http://www.birminghamtimes.com/category/opinion/reverend-jesse-jackson/">Reverend Jesse Jackson</a></li>
</ul>
</li>
<li id="menu-item-14462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14462"><a href="http://www.birminghamtimes.com/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39590"><a href="http://www.birminghamtimes.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-39592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39592"><a href="http://www.birminghamtimes.com/category/sports/state-sports/">State Sports</a></li>
	<li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39591"><a href="http://www.birminghamtimes.com/category/sports/national-sports/">National Sports</a></li>
</ul>
</li>
<li id="menu-item-39593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39593"><a href="http://www.birminghamtimes.com/category/special-editions/">Special Editions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39594"><a href="http://www.birminghamtimes.com/category/special-editions/black-history-month/">Black History Month</a></li>
	<li id="menu-item-39595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39595"><a href="http://www.birminghamtimes.com/category/special-editions/health-special-editions/">Health</a></li>
	<li id="menu-item-39596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39596"><a href="http://www.birminghamtimes.com/category/special-editions/magic-city-classic-special-editions/">Magic City Classic</a></li>
</ul>
</li>
<li id="menu-item-21601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21601"><a href="http://www.birminghamtimes.com/about/subscriptions/">Subscribe</a></li>
<li id="menu-item-34315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34315"><a href="http://www.birminghamtimes.com/about/bt-pickup-locations/">Locations</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.birminghamtimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <a href="https://www.accuweather.com/en/us/birmingham-al/35203/weather-forecast/346630" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1539696853314" class="aw-widget-current"  data-locationkey="346630" data-unit="f" data-language="en-us" data-useip="false" data-uid="awcc1539696853314"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
<div class="td-header-sp-top-menu">

            
        </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.birminghamtimes.com/">
            <img class="td-retina-data" data-retina="http://www.birminghamtimes.com/wp-content/uploads/2018/08/00001-1024x307-300x90.jpg" src="http://www.birminghamtimes.com/wp-content/uploads/2018/08/00001-1024x307-300x90.jpg" alt=""/>
            <span class="td-visual-hidden">The Birmingham Times</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e436a2447f60_rand td_block_template_1"><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N46002.3162184THEBIRMINGHAMTIMES/B22100191.236409609;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000' style="margin-top:12px;">
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N46002.3162184THEBIRMINGHAMTIMES/B22100191.236409609;abr=!ie;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">
</SCRIPT>
</IFRAME>
<div class="adplugg-tag" data-adplugg-zone="header_leaderboard"></div>

</div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.birminghamtimes.com/">
			<img src="http://www.birminghamtimes.com/wp-content/uploads/2018/08/birminghamlogo_171116103918-300x133.jpeg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.birminghamtimes.com/">
		<img class="td-retina-data" data-retina="http://www.birminghamtimes.com/wp-content/uploads/2018/08/00001-1024x307-300x90.jpg" src="http://www.birminghamtimes.com/wp-content/uploads/2018/08/00001-1024x307-300x90.jpg" alt=""/>
	</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-39580"><a href="http://www.birminghamtimes.com/category/btcovers/">BTCOVERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39582"><a href="#">LOCAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14459"><a href="http://www.birminghamtimes.com/category/local/">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39581"><a href="http://www.birminghamtimes.com/category/local/state-news/">State News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14467"><a href="http://www.birminghamtimes.com/category/national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14471"><a href="http://www.birminghamtimes.com/category/business-2/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14464"><a href="http://www.birminghamtimes.com/category/lifestyle/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39583"><a href="http://www.birminghamtimes.com/category/lifestyle/health/">Health News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39584"><a href="http://www.birminghamtimes.com/category/lifestyle/health/glenn-ellis/">Glenn Ellis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39873"><a href="http://www.birminghamtimes.com/category/lifestyle/health/samuetta-drew/">Samuetta Drew</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39585"><a href="http://www.birminghamtimes.com/category/people-profile/">People Profile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39586"><a href="http://www.birminghamtimes.com/category/people-profile/bham-people/">Bham People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38034"><a href="http://www.birminghamtimes.com/category/third-thursdays/">Third Thursdays</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14461"><a href="http://www.birminghamtimes.com/category/love-stories/black-love/">Love Stories</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40004"><a href="#">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39588"><a href="http://www.birminghamtimes.com/category/local-entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39870"><a href="http://www.birminghamtimes.com/category/local-entertainment/national-entertainment/">National Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39589"><a href="http://www.birminghamtimes.com/category/local-entertainment/ppt/">PPT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39868"><a href="#">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14466"><a href="http://www.birminghamtimes.com/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39861"><a href="http://www.birminghamtimes.com/category/opinion/bham-voices/">Bham Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39863"><a href="http://www.birminghamtimes.com/category/opinion/hollis-wormsby/">Hollis Wormsby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39865"><a href="http://www.birminghamtimes.com/category/opinion/marc-morial/">Marc Morial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39862"><a href="http://www.birminghamtimes.com/category/opinion/dr-jesse-lewis-sr/">Dr Jesse Lewis Sr</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39874"><a href="http://www.birminghamtimes.com/category/opinion/marian-wright-edelman/">Marian Wright Edelman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39864"><a href="http://www.birminghamtimes.com/category/opinion/julianne-malveaux/">Julianne Malveaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39867"><a href="http://www.birminghamtimes.com/category/opinion/wayne-curtis/">Wayne Curtis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39866"><a href="http://www.birminghamtimes.com/category/opinion/reverend-jesse-jackson/">Reverend Jesse Jackson</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14462"><a href="http://www.birminghamtimes.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39590"><a href="http://www.birminghamtimes.com/category/sports/local-sports/">Local Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39592"><a href="http://www.birminghamtimes.com/category/sports/state-sports/">State Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39591"><a href="http://www.birminghamtimes.com/category/sports/national-sports/">National Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39593"><a href="http://www.birminghamtimes.com/category/special-editions/">Special Editions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39594"><a href="http://www.birminghamtimes.com/category/special-editions/black-history-month/">Black History Month</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39595"><a href="http://www.birminghamtimes.com/category/special-editions/health-special-editions/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39596"><a href="http://www.birminghamtimes.com/category/special-editions/magic-city-classic-special-editions/">Magic City Classic</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21601"><a href="http://www.birminghamtimes.com/about/subscriptions/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34315"><a href="http://www.birminghamtimes.com/about/bt-pickup-locations/">Locations</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.birminghamtimes.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-53073" class="post-53073 post type-post status-publish format-standard has-post-thumbnail hentry category-recent-stories category-local category-local-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.birminghamtimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ♃ Recent Stories ☄" class="entry-crumb" href="http://www.birminghamtimes.com/category/recent-stories/">♃ Recent Stories ☄</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Birmingham City students recognized for essays on racial history</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.birminghamtimes.com/category/recent-stories/">♃ Recent Stories ☄</a></li><li class="entry-category"><a  href="http://www.birminghamtimes.com/category/local/">Local</a></li><li class="entry-category"><a  href="http://www.birminghamtimes.com/category/local/local-news/">Local News</a></li></ul>
            <header>
                <h1 class="entry-title">Birmingham City students recognized for essays on racial history</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.birminghamtimes.com/author/admin/">Birmingham Times</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T12:47:12+00:00" >February 10, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-53073">938</span></div>                    <div class="td-post-comments"><a href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Birmingham+City+students+recognized+for+essays+on+racial+history&url=http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F&via=The+Birmingham+Times"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/&amp;media=http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Birmingham+City+students+recognized+for+essays+on+racial+history%20-%20http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100.jpg" data-caption="The Equal Justice Initiative and the Jefferson County Memorial Project hosted a ceremony in downtown Birmingham honoring winners and participants in their high school essay contest. (Erica Wright, The Birmingham Times) "><img width="640" height="480" class="entry-thumb td-modal-image" src="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-640x480.jpg" srcset="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-640x480.jpg 640w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-300x225.jpg 300w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-768x576.jpg 768w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-1024x768.jpg 1024w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-560x420.jpg 560w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-80x60.jpg 80w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-100x75.jpg 100w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-180x135.jpg 180w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-238x178.jpg 238w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-681x511.jpg 681w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100-320x240.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="IMG_2100"/></a><figcaption class="wp-caption-text">The Equal Justice Initiative and the Jefferson County Memorial Project hosted a ceremony in downtown Birmingham honoring winners and participants in their high school essay contest. (Erica Wright, The Birmingham Times) </figcaption></figure></div>
        <h6><span style="font-weight: 400;">By Erica Wright<br />
</span><span style="font-weight: 400;">The Birmingham Times </span></h6>
<p><span id="more-53073"></span></p>
<p><span style="font-weight: 400;">When Aimee Howard, a junior at Birmingham’s Ramsay High School, learned about a high school essay contest last fall reflecting on racial and social inequality, she knew she had to say something. </span></p>
<p><span style="font-weight: 400;">“When I looked on the Equal Justice Initiative’s website and saw how a lot of the [racial] institutions were [created] after slavery, I wanted . . . to examine and dissect them” how see how they were still affecting us today, she said. “A system is not something that can be changed but it has to be torn down.” </span></p>
<p><span style="font-weight: 400;">Howard, won first place in the <a href="http://www.birminghamtimes.com/2017/03/equal-justice-initiative-dedicates-marker-for-lynching-victims-in-tuscaloosa-county/">Equal Justice Initiative (EJI)</a> and <a href="http://www.birminghamtimes.com/2019/03/citizen-led-coalition-uncovers-history-of-lynching-in-jeffco/">Jefferson County Memorial Project (JCMP)</a> high school essay contest for her essay, “The Racial Divide” (see below). </span></p>
<p><span style="font-weight: 400;">The <a href="http://www.birminghamtimes.com/2018/04/bryan-stevenson-eji-founder-prepares-for-opening-of-lynching-memorial-and-museum/">EJI</a> is a Montgomery-based nonprofit organization that provides legal representation to prisoners who may have been </span><a href="https://en.wikipedia.org/wiki/Wrongly_convicted"><span style="font-weight: 400;">wrongly convicted</span></a><span style="font-weight: 400;"> of crimes, poor prisoners without effective representation, and others who may have been denied a fair trial. The JCMP is a grassroots coalition composed of more than 35 community partners and a multi-racial, multi-faith, multi-sector, and multi-generational group of committed volunteers.</span></p>
<p><span style="font-weight: 400;">The two organizations hosted a ceremony announcing winners of the Birmingham City High School essay contest Thursday night at the Jemison Gallery downtown. </span></p>
<p><span style="font-weight: 400;">The contest was launched <a href="http://www.birminghamtimes.com/2019/09/bham-unveils-first-historical-lynching-marker-at-sloss-furnaces/">during the dedication of the county’s first historical marker ceremony this fall</a> to honor lynching victims. High school students from Birmingham City Schools were asked to reflect on this history and connect it to contemporary issues. </span></p>
<p><span style="font-weight: 400;">First-place winner Howard received a $2,500 scholarship and will also have her essay published in the JCMP 2020 Fellows report which will be released later this month. </span></p>
<p><span style="font-weight: 400;">“At first, I wasn’t going to write the essay but when I was looking at the website, I knew this is what I wanted to do. I want to be a lawyer and fight for Civil Rights and [against] mass incarceration within our communities and this relates so much to me, it was like a calling from God,” said Howard. “I didn’t expect to win… I told my mom I thought I was going to get an honorable mention, so it was a real shock when I heard I won first place.”</span></p>
<figure id="attachment_53074" style="width: 640px" class="wp-caption aligncenter"><img data-attachment-id="53074" data-permalink="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/img_2097/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097.jpg" data-orig-size="4032,3024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581013586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2097" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-300x225.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-1024x768.jpg" class="size-large wp-image-53074" src="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-1024x768.jpg" alt="" width="640" height="480" srcset="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-1024x768.jpg 1024w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-300x225.jpg 300w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-768x576.jpg 768w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-560x420.jpg 560w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-80x60.jpg 80w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-100x75.jpg 100w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-180x135.jpg 180w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-238x178.jpg 238w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-640x480.jpg 640w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-681x511.jpg 681w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2097-320x240.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">From left to right: Aimee Howard, Ja’Mya Acoff, Taniya Davis, Gustavo Perez and Kya Norman, winners of the EJI and JCMP High School essay contest. (Erica Wright, The Birmingham Times)</figcaption></figure>
<p><span style="font-weight: 400;">The other winners included: Jy’Mya Acoff, senior at Carver High </span>School, second place; Taniya Davis, senior at Wenonah High School, third; Gustavo Garcia Perez, freshman at Carver High School, fourth; and Kya Norman, a junior at Wenonah High School,  fifth.</p>
<p><span style="font-weight: 400;">Acoff, who received a $1,250 scholarship, wrote an essay titled “Facing the Fact that Segregation Continues to Divide Us.” </span></p>
<p><span style="font-weight: 400;">“My essay was about the ways segregation continued for so long and the ways it affected the black community based on my own experiences and my grandmother’s experiences,” said Acoff. “I wanted people to hear what I had to say because I worked and I experienced racism but I couldn’t do anything because [it happened while on a job) and I wanted to let them (the judges and audiences who will read the essay) know that happened to me and it’s still happening even though we’re past Jim Crow and the Civil Rights Movement. My grandmother is in her 70s and she grew up in that era and I wanted to show that even though we grew up in two different time periods, we’ve experienced some of the same things when it comes to racism.”</span></p>
<p><span style="font-weight: 400;">The JCMP also announced pilot learning programs in Jefferson County where its Teacher Committee of local educators has created a curriculum on lynching and racial terror that will provide strategies to prepare students and teachers for conversations around the county’s history and include a potential field trip to The Memorial in Montgomery. </span></p>
<p><span style="font-weight: 400;">Educators at The Altamont School in Birmingham; Jefferson County International Baccalaureate School in Irondale and Ramsay and Woodlawn High Schools in Birmingham will be the first to implement the new curriculum. </span></p>
<p><span style="font-weight: 400;">For middle school students, JCMP is partnering with the Greater Birmingham Arts Education Collaborative and Bush Hills STEAM Academy to start a 6th grade curriculum through the arts about the curriculum. Students will work with local spoken word poet, Jahman Hill, to explore identity, safety and empathy through poetry and history surrounding the Green Book, which is a guide to African American travelers during Jim Crow. </span></p>
<p><span style="font-weight: 400;">Three other students were recognized as honorable mentions: Gabriella Granado, senior at Wenonah; Kyndal Williams, senior at Ramsay; and Ahmari Rowe-Brown, a junior at Wenonah. </span></p>
<p><span style="font-weight: 400;">All winners of the essay contest were awarded with a plaque and swag bags from the EJI as well as a total of $6,000 in scholarships. </span></p>
<p><span style="font-weight: 400;">This event is part of JCMP’s education efforts to engage broader parts of Jefferson County in a discussion around its history of racial violence and the legacies of racial injustice that exist today. Part of the mission, along with the placement of historical markers at lynching sites and the retrieval of our monument from the National Memorial for Peace and Justice, is to allow the community to honestly reckon with the past and advocate for a more just future. For more information visit </span><a href="http://www.jeffersoncountymemorial.com/"><span style="font-weight: 400;">www.jeffersoncountymemorial.com</span></a><span style="font-weight: 400;">  </span></p>
<p>&nbsp;</p>
<h1><b>The Racial Divide</b></h1>
<p><span style="font-weight: 400;">By Aimee Howard<br />
</span><span style="font-weight: 400;">Ramsay High School</span></p>
<figure id="attachment_53076" style="width: 640px" class="wp-caption aligncenter"><img data-attachment-id="53076" data-permalink="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/img_2111/" data-orig-file="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111.jpg" data-orig-size="4032,3024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581014103&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2111" data-image-description="" data-medium-file="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-300x225.jpg" data-large-file="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-1024x768.jpg" class="size-large wp-image-53076" src="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-1024x768.jpg" alt="" width="640" height="480" srcset="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-1024x768.jpg 1024w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-300x225.jpg 300w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-768x576.jpg 768w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-560x420.jpg 560w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-80x60.jpg 80w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-100x75.jpg 100w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-180x135.jpg 180w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-238x178.jpg 238w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-640x480.jpg 640w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-681x511.jpg 681w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2111-320x240.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Aimee Howard, a junior at Ramsay High School, reads her essay during a ceremony honoring winners of the EJI and JCMP high school essay contest. Howard was the first place winner. (Erica Wright, The Birmingham Times)</figcaption></figure>
<p><span style="font-weight: 400;">Dr. Martin Luther King Jr. once stated, “Racial segregation must be seen for what it is, and that is an evil system, a new form of slavery covered up with certain niceties of complexity”. </span></p>
<p><span style="font-weight: 400;">This a very powerful quote because within it Dr. King exposes segregation for what it truly was, and that was a system used to promote black inferiority. The interesting thing about systems is that they cannot just be changed, but instead must be torn down and built a new.</span></p>
<p><span style="font-weight: 400;">In the aftermath of slavery the U.S. never truly broke those institutions that caused racial divides, they simply tried to cover them. The United States attempted to pacify these racial divides while building institutions that kept African Americans in political and economic bondage. It is clear that narratives of racial difference continue to shape American society and the continuous progression of minorities within this nation. </span></p>
<p><span style="font-weight: 400;">Before examining racial divides one must first understand the complex history behind segregation in the United States. The genocide of Native people, 250-year enslavement of black people, adoption of “racial integrity laws” that demonized ethnic immigrants and people of color, and enforcement of policies and practices designed to perpetuate white supremacy are all part of our difficult past.</span></p>
<p><span style="font-weight: 400;">It all began with the abolishment of slavery by the Thirteenth Amendment. It is important to note that this document said that slavery was illegal, except as a punishment for a crime. With that in mind laws such as “Black Codes” and “Jim Crow Laws” were established to keep the black community in bondage and hinder their upward mobility.</span></p>
<p><span style="font-weight: 400;">Many know the story of the American fight for civil rights, however, the mass opposition to those rights is often clouded. The idea of Reconstruction and giving blacks equal rights through Amendments, such as the 14th and 15th, posed serious challenges to white supremacy within this nation. With that in mind, segregation was developed as a societal tool to forever keep colored people in a place of inferiority to their white counterparts.</span></p>
<p><span style="font-weight: 400;">Racial segregation had a long and enduring history in America, supported by courts, laws, and elected officials. The pervasive effects of that legacy are still felt today. A recent study from Pew Research Center found, “More than eight-in-ten black adults say the legacy of slavery affects the position of black people in America today&#8230;About 78% say the country hasn’t gone far enough when it comes to giving black people equal rights with whites.”</span></p>
<p><span style="font-weight: 400;">The U.S. is the victim of an unequal race opportunity. This concept is vividly illustrated by Erica Pinto’s Short film for the African American Policy Forum, showing metaphors for obstacles to equality which affirmative action tries to alleviate.</span></p>
<p><span style="font-weight: 400;">Within this film she shows how a group of people that have been marginalized for centuries, held back by the bonds of slavery, and plagued with laws and institutions to hinder their development, can never truly have an equal position within American society. Within this five-minute documentary themes such as slavery, segregation, wealth disparities, poor schooling, underemployment, the school to prison pipeline, housing segregation, racial profiling, white privilege, and countless other tools that have been perpetrated throughout this countries history and have led to clear socio-economic gaps between races was explored.</span></p>
<p><span style="font-weight: 400;">It is clear that the United States has been plagued with narratives of racial difference, and that it is still present in society today. The solution to solving those issues is a little less clear.</span></p>
<p><span style="font-weight: 400;">However, like most things, it begins with education. This country must stop sweeping its devastating history under the rug and, instead, gather enough bravery to explore and conquer it. The only way to change these institutions is to tear them down, but that concept can only manifest when one is aware of how they were built.</span></p>
<p><span style="font-weight: 400;">It is time to stop running away from history and use those lessons to fix the current status of this country, or else history will continue to repeat as those with power abuse established institutions. Dr. King once said, “Change does not roll in on the wheels of inevitability, but comes through continuous struggle”.</span></p>
<p><span style="font-weight: 400;">This is a very important philosophy because Americans must remember that the fight is not over. It is time for this nation to be held accountable and it will not come through complacency; instead, it will come through the people of this nation demanding that the systemic issues plaguing this country be plucked from the roots of justice and equality.</span></p>
<p><span style="font-weight: 400;">Bibliography</span></p>
<p><span style="font-weight: 400;">&#8212; Eji. “Introduction to Segregation in America: Equal Justice Initiative.” Introduction to</span></p>
<p><span style="font-weight: 400;">Segregation in America | Equal Justice Initiative, </span></p>
<p><span style="font-weight: 400;">https://segregationinamerica.eji.org/report/introduction.html.</span></p>
<p><span style="font-weight: 400;">&#8212; Horowitz, Juliana Menasce, et al. “Views on Race in America 2019.” Pew Research</span></p>
<p><span style="font-weight: 400;">Center&#8217;s Social &amp; Demographic Trends Project, 23 Aug. 2019,</span></p>
<p><span style="font-weight: 400;">https://www.pewsocialtrends.org/2019/04/09/race-in-america-2019/.</span></p>
<p><span style="font-weight: 400;">&#8212; Lawson, Steven F. “Segregation.” Segregation, Freedom&#8217;s Story, TeacherServe®,</span></p>
<p><span style="font-weight: 400;">National Humanities Center, National Humanities Center, May 2010,</span></p>
<p><span style="font-weight: 400;">http://nationalhumanitiescenter.org/tserve/freedom/1865-1917/essays/segregation.htm.</span></p>
<p><span style="font-weight: 400;">&#8212; Pinto, Erica. “The Unequal Race Opportunity.” Youtube, 14 November 2010,</span></p>
<p><span style="font-weight: 400;">https://www.youtube.com/watch?v=vX_Vzl-r8NY.</span></p>
<p>&nbsp;</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.birminghamtimes.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '53073'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-53073" class="share-google-plus-1 sd-button share-icon" href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53073" class="share-facebook sd-button share-icon" href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53073" class="share-twitter sd-button share-icon" href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53073" class="share-pinterest sd-button share-icon" href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53073" class="share-linkedin sd-button share-icon" href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Birmingham%20City%20students%20recognized%20for%20essays%20on%20racial%20history%20http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56760721-53073-5e436a24555b6' data-src='https://widgets.wp.com/likes/#blog_id=56760721&amp;post_id=53073&amp;origin=www.birminghamtimes.com&amp;obj_id=56760721-53073-5e436a24555b6' data-name='like-post-frame-56760721-53073-5e436a24555b6'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Birmingham+City+students+recognized+for+essays+on+racial+history&url=http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F&via=The+Birmingham+Times"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/&amp;media=http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Birmingham+City+students+recognized+for+essays+on+racial+history%20-%20http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/" data-text="Birmingham City students recognized for essays on racial history" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.birminghamtimes.com/2020/02/princeton-baptist-creates-awareness-about-cardiovascular-health/">Princeton Baptist creates awareness about cardiovascular health</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.birminghamtimes.com/2020/02/after-trumps-trial-sen-doug-jones-made-case-at-samford-u/">After Trump’s trial, Sen. Doug Jones makes case at Samford U.</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.birminghamtimes.com/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/2f76275e174d2a4e4d2047d6dfc84593?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f76275e174d2a4e4d2047d6dfc84593?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.birminghamtimes.com/author/admin/">Birmingham Times</a></span></div><div class="td-author-url"><a href="http://www.birminghamtimes.com">http://www.birminghamtimes.com</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/birmingham.times" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BirminghamTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Birmingham Times"></span><meta itemprop="datePublished" content="2020-02-10T12:47:12+00:00"><meta itemprop="dateModified" content="2020-02-10T13:54:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.birminghamtimes.com/wp-content/uploads/2018/08/00001-1024x307-300x90.jpg"></span><meta itemprop="name" content="The Birmingham Times"></span><meta itemprop="headline " content="Birmingham City students recognized for essays on racial history"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2100.jpg"><meta itemprop="width" content="4032"><meta itemprop="height" content="3024"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5e436a2456bb7 = new tdBlock();
block_td_uid_3_5e436a2456bb7.id = "td_uid_3_5e436a2456bb7";
block_td_uid_3_5e436a2456bb7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e436a2456bb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e436a2456bb7_rand","tdc_css_class_style":"td_uid_3_5e436a2456bb7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":53073,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5e436a2456bb7.td_column_number = "3";
block_td_uid_3_5e436a2456bb7.block_type = "td_block_related_posts";
block_td_uid_3_5e436a2456bb7.post_count = "3";
block_td_uid_3_5e436a2456bb7.found_posts = "4707";
block_td_uid_3_5e436a2456bb7.header_color = "";
block_td_uid_3_5e436a2456bb7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e436a2456bb7.max_num_pages = "1569";
tdBlocksArray.push(block_td_uid_3_5e436a2456bb7);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e436a2456bb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e436a2456bb7" ><h4 class="td-related-title"><a id="td_uid_4_5e436a245822f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e436a2456bb7" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e436a2458274" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e436a2456bb7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e436a2456bb7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.birminghamtimes.com/2020/02/after-trumps-trial-sen-doug-jones-made-case-at-samford-u/" rel="bookmark" title="After Trump’s trial, Sen. Doug Jones makes case at Samford U."><img width="238" height="178" class="entry-thumb" src="http://www.birminghamtimes.com/wp-content/uploads/2020/02/DougJones_0211_1-238x178.jpg" srcset="http://www.birminghamtimes.com/wp-content/uploads/2020/02/DougJones_0211_1-238x178.jpg 238w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/DougJones_0211_1-80x60.jpg 80w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/DougJones_0211_1-100x75.jpg 100w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/DougJones_0211_1-180x135.jpg 180w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/DougJones_0211_1-320x240.jpg 320w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="After Trump’s trial, Sen. Doug Jones makes case at Samford U."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birminghamtimes.com/2020/02/after-trumps-trial-sen-doug-jones-made-case-at-samford-u/" rel="bookmark" title="After Trump’s trial, Sen. Doug Jones makes case at Samford U.">After Trump’s trial, Sen. Doug Jones makes case at Samford U.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.birminghamtimes.com/2020/02/princeton-baptist-creates-awareness-about-cardiovascular-health/" rel="bookmark" title="Princeton Baptist creates awareness about cardiovascular health"><img width="238" height="178" class="entry-thumb" src="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-238x178.jpg" srcset="http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-238x178.jpg 238w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-300x225.jpg 300w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-768x576.jpg 768w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-1024x768.jpg 1024w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-560x420.jpg 560w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-80x60.jpg 80w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-100x75.jpg 100w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-180x135.jpg 180w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-640x480.jpg 640w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-681x511.jpg 681w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/IMG_2172-320x240.jpg 320w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Princeton Baptist creates awareness about cardiovascular health"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birminghamtimes.com/2020/02/princeton-baptist-creates-awareness-about-cardiovascular-health/" rel="bookmark" title="Princeton Baptist creates awareness about cardiovascular health">Princeton Baptist creates awareness about cardiovascular health</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.birminghamtimes.com/2020/02/auburn-elects-first-black-woman-as-sga-president/" rel="bookmark" title="Auburn Elects First Black Woman as SGA President"><img width="238" height="178" class="entry-thumb" src="http://www.birminghamtimes.com/wp-content/uploads/2020/02/bfba597a-89d0-4535-9751-472a82e355c1.sized-1000x1000-238x178.jpg" srcset="http://www.birminghamtimes.com/wp-content/uploads/2020/02/bfba597a-89d0-4535-9751-472a82e355c1.sized-1000x1000-238x178.jpg 238w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/bfba597a-89d0-4535-9751-472a82e355c1.sized-1000x1000-80x60.jpg 80w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/bfba597a-89d0-4535-9751-472a82e355c1.sized-1000x1000-100x75.jpg 100w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/bfba597a-89d0-4535-9751-472a82e355c1.sized-1000x1000-180x135.jpg 180w, http://www.birminghamtimes.com/wp-content/uploads/2020/02/bfba597a-89d0-4535-9751-472a82e355c1.sized-1000x1000-320x240.jpg 320w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Auburn Elects First Black Woman as SGA President"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birminghamtimes.com/2020/02/auburn-elects-first-black-woman-as-sga-president/" rel="bookmark" title="Auburn Elects First Black Woman as SGA President">Auburn Elects First Black Woman as SGA President</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e436a2456bb7" data-td_block_id="td_uid_3_5e436a2456bb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e436a2456bb7" data-td_block_id="td_uid_3_5e436a2456bb7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5e436a245aedc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e436a245aedc" ><script>var block_td_uid_6_5e436a245aedc = new tdBlock();
block_td_uid_6_5e436a245aedc.id = "td_uid_6_5e436a245aedc";
block_td_uid_6_5e436a245aedc.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trending Now","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e436a245aedc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e436a245aedc_rand","tdc_css_class_style":"td_uid_6_5e436a245aedc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e436a245aedc.td_column_number = "1";
block_td_uid_6_5e436a245aedc.block_type = "td_block_9";
block_td_uid_6_5e436a245aedc.post_count = "4";
block_td_uid_6_5e436a245aedc.found_posts = "9807";
block_td_uid_6_5e436a245aedc.header_color = "#";
block_td_uid_6_5e436a245aedc.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e436a245aedc.max_num_pages = "2452";
tdBlocksArray.push(block_td_uid_6_5e436a245aedc);
</script><h4 class="block-title"><span class="td-pulldown-size">Trending Now</span></h4><div id=td_uid_6_5e436a245aedc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birminghamtimes.com/2020/02/after-trumps-trial-sen-doug-jones-made-case-at-samford-u/" rel="bookmark" title="After Trump’s trial, Sen. Doug Jones makes case at Samford U.">After Trump’s trial, Sen. Doug Jones makes case at Samford U.</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.birminghamtimes.com/author/admin/">Birmingham Times</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T12:45:11+00:00" >February 11, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birminghamtimes.com/2020/02/birmingham-city-students-recognized-for-essays-on-racial-history/" rel="bookmark" title="Birmingham City students recognized for essays on racial history">Birmingham City students recognized for essays on racial history</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.birminghamtimes.com/author/admin/">Birmingham Times</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T12:47:12+00:00" >February 10, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birminghamtimes.com/2020/02/princeton-baptist-creates-awareness-about-cardiovascular-health/" rel="bookmark" title="Princeton Baptist creates awareness about cardiovascular health">Princeton Baptist creates awareness about cardiovascular health</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.birminghamtimes.com/author/admin/">Birmingham Times</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T13:26:23+00:00" >February 8, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.birminghamtimes.com/2020/02/auburn-elects-first-black-woman-as-sga-president/" rel="bookmark" title="Auburn Elects First Black Woman as SGA President">Auburn Elects First Black Woman as SGA President</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.birminghamtimes.com/author/admin/">Birmingham Times</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T12:08:21+00:00" >February 7, 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_2"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_3"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_4"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_5"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_6"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_7"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_8"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_9"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_10"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_11"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_12"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_13"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_14"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_15"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_16"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_17"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_18"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_19"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_20"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_21"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_22"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_23"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_24"></div></aside><aside class="td_block_template_1 widget adplugg"><div class="adplugg-tag" data-adplugg-zone="right_sidebar_26"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_7_5e436a245d22a_rand td_block_template_1"><div class="adplugg-tag" data-adplugg-zone="header_leaderboard"></div>

</div>        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.birminghamtimes.com/"><img class="td-retina-data" src="http://www.birminghamtimes.com/wp-content/uploads/2018/08/birminghamlogo_171116103918-300x133.jpeg" data-retina="http://www.birminghamtimes.com/wp-content/uploads/2018/08/birminghamlogo_171116103918-300x133.jpeg" alt="" title="" width="" /></a></div></div>        </div>

        <div class="td-pb-span4">
                    </div>

        <div class="td-pb-span4">
            <div class="footer-text-wrap"> 115 3rd Avenue West Birmingham, AL 35204<div class="footer-email-wrap">Contact us: <a href="mailto:info@birminghamtimes.com">info@birminghamtimes.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/birmingham.times/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/birminghamtimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bhamtimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-47611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47611"><a href="http://www.birminghamtimes.com/privacy-policy/">PRIVACY POLICY</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        <!--Copyright © 2017 <a href="http://www.birminghamtimes.com/">The Birmingham Times.</a>
Powered by <a href="http://www.worldwidedigitaldesign.com/">World Wide Digital LLC</a>-->
Site developed by <a href="https://www.phase2s.com" target="_blank">Phase 2 Solutions</a>                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-2f76275e174d2a4e4d2047d6dfc84593">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5e436a245e4ec
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*.td_module_mx1 .meta-info{display:none !important;}*/
.td-social-icon-wrap i{
    font-size:22px;
}
.td-subcategory-header{
    min-height:0px !important;
}
.td-category-siblings{
    display:none;
}
.td-category-pulldown-filter.td-wrapper-pulldown-filter{
    display:none;
}
.wpb_wrapper .td_block_wrap .td-pulldown-filter-display-option {
    display: none;
}
/*.td-footer-container{    padding: 5px 0 0px 0;}
.td-footer-container .td-footer-info {
    margin-bottom: 0px;
}*/
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.birminghamtimes.com\/2020\/02\/birmingham-city-students-recognized-for-essays-on-racial-history\/":53073};
	</script>
						<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.birminghamtimes.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thebirminghamtimes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"Post a Reply"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/social/assets/social.js?ver=2.11'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.birminghamtimes.com\/wp-admin\/admin-ajax.php","nonce":"205a72b25e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.birminghamtimes.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.birminghamtimes.com%2F2020%2F02%2Fbirmingham-city-students-recognized-for-essays-on-racial-history%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.birminghamtimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202007#ver=202007' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.birminghamtimes.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.birminghamtimes.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'56760721',post:'53073',tz:'-6',srv:'www.birminghamtimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '56760721', '53073' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e436a245f2a2"></textarea>
						<div id="td_live_css_uid_1_5e436a245f2a2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e436a245f2a2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e436a245f2a2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>